20th July 2017

Ausserplanmässige Wartung 2017/07/20 22:00 / Unplanned Maintenance 2017/07/20 22:00

Geschätzte APPUiO-Kunden

Aufgrund eines Fehlers in unserer LetsEncrypt-Integration müssen wir an den Routern Konfigurationsänderungen vornehmen. Dabei kann es zu Unterbrüchen von einigen Sekunden kommen.

Update 2017/07/20 22:16: Die Konfigurationsänderung wurde erfolgreich ausgerollt. Es traten keine Probleme auf.

Freundliche Grüsse, Ihr VSHN Team

Dear APPUiO-Customer

Due to a bug in our LetsEncrypt-integration, we have to amend our Router configuration. This may cause short interruptions (a couple of seconds).

Update 2017/07/20 22:16: The configuration change was rolled out. There were no issues.

Best regards Your VSHN team