28th October 2019

Central Logging Logging unavailable

Update 2019-10-29 17:00: Elasticsearch is recovered. The logging service should work normal.

Update 17:00: Elasticsearch is balancing and does require time to recover.

The central logging service is currently down, because Kibana does not startup.