29th October 2018

OpenShift Master OpenShift Console Login not possible

Hallo!

Zur Zeit ist der Login auf die OpenShift Console nicht möglich. Wir arbeiten an der Behebung der Störung.

Freundliche Grüsse, Ihr VSHN Team

Update: Das Login auf die OpenShift Console ist wieder möglich.


Hello!

Currently it is not possible to login into the OpenShift console. We are currently working to resolve the issue.

Best regards, your VSHN team

Update: The login into the OpenShift console is working again.